2,476 Results for : frames

  • Thumbnail
    Erscheinungsdatum: 06/2012, Medium: Taschenbuch, Einband: Kartoniert / Broschiert, Titel: Talking Intervention, Titelzusatz: Foreign Policy Frames and their Conditional Impact on Individual Attitudes, Autor: Haack, Patrick, Verlag: AV Akademikerverlag, Sprache: Englisch, Rubrik: Sozialwissenschaften allgemein, Seiten: 184, Informationen: Paperback, Gewicht: 290 gr, Verkäufer: averdo
    • Shop: averdo
    • Price: 58.39 EUR excl. shipping
  • Thumbnail
    Erscheinungsdatum: 02.08.2013, Medium: Taschenbuch, Einband: Kartoniert / Broschiert, Titel: Numerical modeling of infill RC walls in seismic retrofit of RC frames, Autor: Darwish, Mohamed, Verlag: LAP Lambert Academic Publishing, Sprache: Englisch, Rubrik: Wirtschaft // Sonstiges, Seiten: 68, Informationen: Paperback, Gewicht: 118 gr, Verkäufer: averdo
    • Shop: averdo
    • Price: 27.59 EUR excl. shipping
  • Thumbnail
    Erscheinungsdatum: 22.10.2017, Medium: Taschenbuch, Einband: Kartoniert / Broschiert, Titel: F.E. analysis for interaction of infill panels in plane frames, Titelzusatz: first edition, Autor: Hasan, Mohammed F., Verlag: Noor Publishing, Sprache: Englisch, Rubrik: Mathematik // Geometrie, Seiten: 112, Informationen: Paperback, Gewicht: 183 gr, Verkäufer: averdo
    • Shop: averdo
    • Price: 44.09 EUR excl. shipping
  • Thumbnail
    Hauptmerkmale Management-Funktionen Switch-Typ gemanaged Quality of Service (QoS) Unterstützung Ja Multicast Unterstützung Ja Reset-Knopf Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Vollduplex Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja IGMP snooping Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Port-basiertes VLAN Ja Tagged VLAN Ja Datenübertragung MAC-Adressentabelle 10000 Eintragungen Routing-/Switching-Kapazität 1 Gbit/s Anzahl der gefilterten Multicast-Gruppen 256 Jumbo Frames Unterstützung Ja Paketweiterleitungsrate (1 Gbit/s) 35700000 pps Jumbo-Frames 10000 Sicherheit Unterstützte Sicherheitsalgorithmen HTTPS, SSL/TLS SSH-/SSL-Unterstützung
    • Shop: JACOB Computer
    • Price: 123.22 EUR excl. shipping
  • Thumbnail
    Hauptmerkmale Management-Funktionen Switch-Typ Unmanaged Switch-Ebene L2+ Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 5 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 5 Netzwerk Netzstandard IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x 10G-Unterstützung Nein Vollduplex Ja unterstütze Kabeltypen Cat3,Cat4,Cat5,Cat5e,Cat6 Unterstützung Datenflusssteuerung Ja Auto MDI/MDI-X Ja Selbstlernen von MAC-Adressen unterstützt Ja Auto-Alterung von MAC-Adressen unterstützt Ja Datenübertragung MAC-Adressentabelle 4000 Eintragungen Routing-/Switching-Kapazität 10 Gbit/s Durchgang 7,4 Mpps Store-and-Forward Ja Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Design Produktfarbe Schwarz LED-Anzeigen Ja Gehäusematerial Metall Internationale Schutzart (IP-Code) IP30 Wandmontage Ja DIN-Schienen-Montage Ja Zertifizierung CE, FCC Leistung Datenpaket-Pufferspeicher 1 MB Auto-Negotiation-Funktion
    • Shop: JACOB Computer
    • Price: 129.46 EUR excl. shipping
  • Thumbnail
    Hauptmerkmale Management-Funktionen Switch-Typ gemanaged Switch-Ebene L2 MIB Unterstützung RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Quality of Service (QoS) Unterstützung Ja Web-basiertes Management Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 16 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der Combo SPF Ports 2 Konsolen-Port RJ-45 Kupfer Ethernet Verkabelungstechnologie 10BASE-T,100BASE-TX,1000BASE-T Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 16 DC-Anschluss Ja Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Nein Port-Spiegelung Ja DHCP-Client Ja Datenübertragung MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 32 Gbit/s Jumbo Frames Unterstützung Ja Jumbo-Frames 9216 Internet Group Management Protocol (IGMP) snooping
    • Shop: JACOB Computer
    • Price: 135.02 EUR excl. shipping
  • Thumbnail
    Erscheinungsdatum: 27.01.2020, Medium: Taschenbuch, Einband: Kartoniert / Broschiert, Titel: Health News and Responsibility, Titelzusatz: How Frames Create Blame, Autor: Jankowski, Stacie Meihaus // Major, Lesa Hatley, Verlag: Peter Lang // Peter Lang Publishing Inc., Sprache: Englisch, Schlagworte: Kommunikationswissenschaft // Verlagswesen und Buchhandel // Presse und Journalismus, Rubrik: Medienwissenschaften // Sonstiges, Seiten: 252, Informationen: Paperback, Gewicht: 360 gr, Verkäufer: averdo
    • Shop: averdo
    • Price: 42.95 EUR excl. shipping
  • Thumbnail
    Erscheinungsdatum: 01.03.2020, Medium: Taschenbuch, Einband: Kartoniert / Broschiert, Titel: Manual of Instruction in Hard Soldering, Titelzusatz: with an appendix on the repair of bicycle frames. notes on alloys and a chapter on soft soldering, Autor: Rowell, Harvey, Verlag: hansebooks, Sprache: Englisch, Schlagworte: Hobbys // Rätsel und Spiele, Rubrik: Hobby // Freizeit, Natur, Seiten: 76, Informationen: Paperback, Gewicht: 120 gr, Verkäufer: averdo
    • Shop: averdo
    • Price: 13.90 EUR excl. shipping
  • Thumbnail
    Hauptmerkmale Netzwerk Datenübertragungsrate (Maximum) 2000 Mbit/s Converter Eingangsschnittstelle 10Base-T,100Base-T Converter output Oberfläche 100Base-LX,100Base-SX,1000Base-LX,1000Base-SX Netzstandard IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3z Ethernet Schnittstellen Typ Gigabit Ethernet Ethernet LAN Datentransferraten 10,100,1000 Mbit/s Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Duplex-System Voll Anschlüsse und Schnittstellen Optischer Kabelverbinder SFP Übertragungstechnik Verkabelt Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 1 Fibre Channel-Anschlüsse 1 Anzahl der Ports Power over Ethernet plus (PoE+) 1 Design Eingebaut Nein LED-Anzeigen Ja Produktfarbe Schwarz Zertifizierung CE, FCC Energie Power over Ethernet (PoE) Ja Gesamtleistung Power over Ethernet (PoE) 2,6 W Gewicht & Abmessungen Breite 102 mm Tiefe 75 mm Höhe 23 mm Gewicht 200 g Betriebsbedingungen Temperaturbereich in Betrieb 0 - 50 °C Luftfeuchtigkeit in Betrieb 0 - 90% Lieferumfang Schnellinstallationsanleitung
    • Shop: JACOB Computer
    • Price: 55.07 EUR excl. shipping
  • Thumbnail
    Additionally, this model is compatible with bike frames that use thru-axles, for quick and easy installation.
    • Shop: Wiggle DACH
    • Price: 66.99 EUR excl. shipping


Similar searches: